Formato Medio

Social => Comunidad => Mensaje iniciado por: hastings en 28 de Febrero de 2020, 16:22:35 pm

Título: Problemas con el inicio de sesión
Publicado por: hastings en 28 de Febrero de 2020, 16:22:35 pm
Últimamente estoy teniendo algunos problemas con el foro. Me costó un poco compartir algunas fotos en un post, me pedía constantemente iniciar sesión cuando ya estaba, pero al fin lo conseguí. Ahora no puedo responder a ese post ni mandar mensajes privados, ocurre lo mismo. Me pide iniciar sesión cuando ya esta iniciada, y da error si accedo de nuevo. ¿Alguien más con este problema?
Título: Re:Problemas con el inicio de sesión
Publicado por: Javi_SS en 29 de Febrero de 2020, 00:18:16 am
Me pasó lo mismo ayer pero hoy no he tenido problemas
Título: Re:Problemas con el inicio de sesión
Publicado por: charlyvk en 01 de Marzo de 2020, 17:22:36 pm
[quote author=hastings link=topic=15912.msg164523#msg164523 date=1582903355


Últimamente estoy teniendo algunos problemas con el foro. Me costó un poco compartir algunas fotos en un post, me pedía constantemente iniciar sesión cuando ya estaba, pero al fin lo conseguí. Ahora no puedo responder a ese post ni mandar mensajes privados, ocurre lo mismo. Me pide iniciar sesión cuando ya esta iniciada, y da error si accedo de nuevo. ¿Alguien más con este problema?

[/quote]

A mí tb me pasa
Título: Re:Problemas con el inicio de sesión
Publicado por: NicoLlasera en 01 de Marzo de 2020, 20:32:26 pm
A mi me mantiene la sesion siempre, no he notado problemas. Pero decirme si sigue pasando para avisar.
Título: Re:Problemas con el inicio de sesión
Publicado por: Brasidas en 02 de Marzo de 2020, 09:21:54 am
Problema, al publicar una respuesta se ha desconectado.
Título: Re:Problemas con el inicio de sesión
Publicado por: rmoriyon en 02 de Marzo de 2020, 19:58:28 pm
A mi con chrome no me mantiene la sesion, con firefox, safari y brave si me la mantiene
Título: Re:Problemas con el inicio de sesión
Publicado por: hastings en 09 de Marzo de 2020, 10:19:59 am
No siempre, pero sigo con los mismos problemas para comentar en posts.
Gracias.
Título: Re:Problemas con el inicio de sesión
Publicado por: jans78 en 09 de Marzo de 2020, 11:10:21 am
A mi me pasó el otro día cuando hubo el problemilla con el dominio.

No me ha vuelto a pasar pero es posible que pase y sea peor el próximo mes cuando en Chrome se active la nueva seguridad en Cookies y es posible que no la guarde al no funcionar la navegación por HTTPS.
Título: Re:Problemas con el inicio de sesión
Publicado por: Brasidas en 12 de Marzo de 2020, 08:35:29 am
A mi me mantiene la sesion siempre, no he notado problemas. Pero decirme si sigue pasando para avisar.
A mi cada vez me pasan cosas más raras. Si quiero intervenir como por ejemplo en este hilo tengo que pulsar citar o me pide que me identifique otra vez. Creo que es un problema de navegadores. Esto lo digo porque en otros foros también hay problemas aunque son distintos. Aclarar que no te estoy contestando sino que no veo otra forma de escribir. Un saludo.
Título: Re:Problemas con el inicio de sesión
Publicado por: mjuliá en 15 de Marzo de 2020, 16:49:28 pm
Con Firefox me va bien y con Opera fatal, me pide constantemente que inicie sesión
Título: Re:Problemas con el inicio de sesión
Publicado por: jans78 en 19 de Marzo de 2020, 19:40:00 pm
Yo estoy teniendo otro problema. No sé que pasa con la IP que me da mi proveedor de servicios que me salta un bloqueo al intentar acceder al foro.
El bloque lo hace bitninja.io, que es un servicio de control de IPs "sospechosas", que imagino que estará por defecto en el paquete contratado con el foro.

Para poder acceder al foro y escribir esto he tenido que conectarme con un proxy que me de otra IP y no me bloquee el ninja de los ...

Administradores, ¿se puede configurar de algún modo el servicio de bloqueo?
Sospecho que no seré el único que puede tener este problema.
Título: Re:Problemas con el inicio de sesión
Publicado por: afotandolaciudad en 24 de Marzo de 2020, 12:22:06 pm
Yo también he tenido problemas para entrar al foro. Mi caso ha sido el siguiente.
Con WiFi no funcionaba ni el pc (ningún navegador) ni el móvil (ni navegador ni tapatalk). Sin embargo acabo de desconectar el WiFi en el móvil y con los datos puedo entrar tanto con el navegador como con tapatalk. Por tanto es algo con la conexión de Internet. Todo lo demás me funciona muy bien con WiFi, pero el foro no.
Título: Re:Problemas con el inicio de sesión
Publicado por: jans78 en 25 de Marzo de 2020, 09:30:19 am
Yo también he tenido problemas para entrar al foro. Mi caso ha sido el siguiente.
Con WiFi no funcionaba ni el pc (ningún navegador) ni el móvil (ni navegador ni tapatalk). Sin embargo acabo de desconectar el WiFi en el móvil y con los datos puedo entrar tanto con el navegador como con tapatalk. Por tanto es algo con la conexión de Internet. Todo lo demás me funciona muy bien con WiFi, pero el foro no.

Llevaba 6 días sin poder entrar en el foro (con la IP del router/WIFI) y acabo de probar a entrar con la que asigna a la conexión de datos del movil y sin problemas...

Vamos que mi problema puede ser similar al tuyo, con la IP que me da el router el foro no me deja acceder, posiblemente antes la usó algún "desocupado" y está en varias listas negras por spam.

Bueno, me alegro de volver :P
Título: Re:Problemas con el inicio de sesión
Publicado por: NicoLlasera en 25 de Marzo de 2020, 10:14:57 am
Ya esta avisado Jesus, a ver si puede hacer algo con los problemas de conexion
Título: Re:Problemas con el inicio de sesión
Publicado por: jori en 26 de Marzo de 2020, 18:19:23 pm
Yo no puedo crear un tema. Quizás sea problema de Tapatalk en mk caso

Enviado desde mi ELE-L29 mediante Tapatalk

Título: Re:Problemas con el inicio de sesión
Publicado por: Brasidas en 04 de Mayo de 2020, 19:39:04 pm
Yo estoy teniendo otro problema. No sé que pasa con la IP que me da mi proveedor de servicios que me salta un bloqueo al intentar acceder al foro.
El bloque lo hace bitninja.io, que es un servicio de control de IPs "sospechosas", que imagino que estará por defecto en el paquete contratado con el foro.

Para poder acceder al foro y escribir esto he tenido que conectarme con un proxy que me de otra IP y no me bloquee el ninja de los ...

Administradores, ¿se puede configurar de algún modo el servicio de bloqueo?
Sospecho que no seré el único que puede tener este problema.

Mientras que en otro foros se han solucionado los problemas de sesión aquí cada vez peor. Para desconectarse de la sesión ya no se si tengo que hacer el pino o dar una voltereta mientras pulso salir. A mí también me sale el Ninja de los C... Como lo del Ninja no me gusta nada lo dejo una temporada haber si dentro de un tiempo lo teneis arreglado. Un saludo
Título: Re:Problemas con el inicio de sesión
Publicado por: JR en 04 de Mayo de 2020, 20:41:59 pm
Hola a tod@s,
a mi también me ha dado problemas. No obstante me dí cuenta que tenia abierta sesión en otro dispositivo, los cerré todos abrí sesión "limpia" y hasta ahora, sin ningún problema.
Saludos
Título: Re:Problemas con el inicio de sesión
Publicado por: halfaman en 05 de Mayo de 2020, 09:37:21 am
Yo estoy a favor de deshabilitar bitnija si es posible mientras Jesus encuentra tiempo para meterle mano, es un coñazo de plugin y tampoco es que tengamos grandes problemas de bots en este foro.
Título: Re:Problemas con el inicio de sesión
Publicado por: Angel Agüero en 05 de Mayo de 2020, 15:01:59 pm
Yo sólo tengo problemas en Windows, en Ipad e Iphone sin problemas
Título: Re:Problemas con el inicio de sesión
Publicado por: halfaman en 05 de Mayo de 2020, 15:52:32 pm
A mí bitnija me salta en Windows (Firefox, Edge, Internet Explorer) y en Android (cuando salto de Tapatalk a Chrome por ejemplo).
Título: Re:Problemas con el inicio de sesión
Publicado por: guty86 en 06 de Mayo de 2020, 15:10:14 pm
Yo estoy a favor de deshabilitar bitnija si es posible mientras Jesus encuentra tiempo para meterle mano, es un coñazo de plugin y tampoco es que tengamos grandes problemas de bots en este foro.

Igual precisamente no los tenemos por el ninja  :locura

Yo suele acceder desde el móvil y un pc con Windows 10 y sin problema. Aunque suelo dejar sesión iniciada. A veces entró desde el PC del trabajo (aunque hace tiempo que no) y sin problema, y ahí sí que tengo q hacer login
Título: Re:Problemas con el inicio de sesión
Publicado por: Brasidas en 06 de Mayo de 2020, 15:57:45 pm
Bueno, poner a caer de un burro al BitNinja al menos ha servido para saber que es una herramienta que esta alojada en el servidor de este foro.
Yo nunca me había encontrado con el BitNinja y mi preocupación principal estaba en saber que era eso. Sobre todo porque no parece tener mucho sentido que te incordie varias veces seguidas. Lo hace cada vez que hay un error en la sesión, la siguiente vez que te conectas sale el BitNinja.
Si hay que seguir señalando pasos de cebra sobre fotos de pésima calidad, no hay problema, se hace.

Errores en la sesión:
Le das a salir y todo parece indicar que has finalizado sesión salvo porque en la lista de usuarios conectadas está un tal Brasidas, y como resulta que no se ha enterado de que has cerrado sesión no te deja volver a entrar, la última vez lo conseguí desde otro ordenador.
Quieres cerrar sesión le das a salir pero no cierra, antes desde la pestaña de mi perfil le daba a salir y entonces si que cerraba sesión. Ahora no, no se desde donde le di la última vez para conseguir cerrarlo.

Windows 10+Opera
Elementary (linux-debian)+Firefox
Da igual el sistema operativo en las dos combinaciones falla la sesión.
Título: Re:Problemas con el inicio de sesión
Publicado por: muxana en 15 de Mayo de 2020, 13:40:40 pm
 Ahora ya sé de que hablais :tirori . No me había pasado nunca, hasta esta mañana que intenté entrar con el móvil y me preguntó si era un robot. Un poco maniático puede que sea, pero confundirme con Will Smith, que ni yo soy negro ni él calvo ...
 Ahora entro con el ordenador y ya le soy conocido, pruebo a entrar con el móvil y también. No sé que pensar. Lo más probable es que como fue por la mañana temprano cuando el bitnija no me reconoció, seguro que el tío estaría aún con la resaca del pedo que habrá pillado ayer. Tenemos que llamarlo al orden con amenaza de despido procedente. Eso de emborracharse por el medio de la semana no hay quien se lo aguante.
 
Título: Re:Problemas con el inicio de sesión
Publicado por: Brasidas en 20 de Julio de 2020, 08:31:22 am
No puedo desconectarme....socorroooooooo