Autor Tema: Problemas con el inicio de sesión  (Leído 1052 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado hastings

  • Miron
  • *
  • Mensajes: 98
    • mi web
  • Votos:
  • Likes Given: 20
Problemas con el inicio de sesión
« en: 28 de Febrero de 2020, 16:22:35 pm »
Últimamente estoy teniendo algunos problemas con el foro. Me costó un poco compartir algunas fotos en un post, me pedía constantemente iniciar sesión cuando ya estaba, pero al fin lo conseguí. Ahora no puedo responder a ese post ni mandar mensajes privados, ocurre lo mismo. Me pide iniciar sesión cuando ya esta iniciada, y da error si accedo de nuevo. ¿Alguien más con este problema?

Desconectado Javi_SS

  • Aficionadillo
  • **
  • Mensajes: 144
  • Votos:
  • Likes Given: 29
Re:Problemas con el inicio de sesión
« Respuesta #1 en: 29 de Febrero de 2020, 00:18:16 am »
Me pasó lo mismo ayer pero hoy no he tenido problemas
Fujica g690bl, Mamiya Rb67 Pro S, Agfa Isola II, Bronica etrs, Bronica etrsi

Desconectado charlyvk

  • Masajeador de Cámaras
  • ***
  • Mensajes: 373
  • Votos:
  • Likes Given: 17
Re:Problemas con el inicio de sesión
« Respuesta #2 en: 01 de Marzo de 2020, 17:22:36 pm »
[quote author=hastings link=topic=15912.msg164523#msg164523 date=1582903355


Últimamente estoy teniendo algunos problemas con el foro. Me costó un poco compartir algunas fotos en un post, me pedía constantemente iniciar sesión cuando ya estaba, pero al fin lo conseguí. Ahora no puedo responder a ese post ni mandar mensajes privados, ocurre lo mismo. Me pide iniciar sesión cuando ya esta iniciada, y da error si accedo de nuevo. ¿Alguien más con este problema?

[/quote]

A mí tb me pasa

Desconectado NicoLlasera

  • Mafioso
  • Cubo de luz
  • *****
  • Mensajes: 4080
    • Nico´s Photography Show
  • Votos:
  • Likes Given: 737
Re:Problemas con el inicio de sesión
« Respuesta #3 en: 01 de Marzo de 2020, 20:32:26 pm »
A mi me mantiene la sesion siempre, no he notado problemas. Pero decirme si sigue pasando para avisar.
Youtube y Talleres -
 Nico's Photography Show

Desconectado Brasidas

  • Aficionadillo
  • **
  • Mensajes: 265
  • Votos:
  • Likes Given: 15
Re:Problemas con el inicio de sesión
« Respuesta #4 en: 02 de Marzo de 2020, 09:21:54 am »
Problema, al publicar una respuesta se ha desconectado.

Desconectado rmoriyon

  • Aficionadillo
  • **
  • Mensajes: 226
  • Votos:
  • Likes Given: 3
Re:Problemas con el inicio de sesión
« Respuesta #5 en: 02 de Marzo de 2020, 19:58:28 pm »
A mi con chrome no me mantiene la sesion, con firefox, safari y brave si me la mantiene

Desconectado hastings

  • Miron
  • *
  • Mensajes: 98
    • mi web
  • Votos:
  • Likes Given: 20
Re:Problemas con el inicio de sesión
« Respuesta #6 en: 09 de Marzo de 2020, 10:19:59 am »
No siempre, pero sigo con los mismos problemas para comentar en posts.
Gracias.

Desconectado jans78

  • Masajeador de Cámaras
  • ***
  • Mensajes: 660
  • Votos:
  • Likes Given: 49
Re:Problemas con el inicio de sesión
« Respuesta #7 en: 09 de Marzo de 2020, 11:10:21 am »
A mi me pasó el otro día cuando hubo el problemilla con el dominio.

No me ha vuelto a pasar pero es posible que pase y sea peor el próximo mes cuando en Chrome se active la nueva seguridad en Cookies y es posible que no la guarde al no funcionar la navegación por HTTPS.

Desconectado Brasidas

  • Aficionadillo
  • **
  • Mensajes: 265
  • Votos:
  • Likes Given: 15
Re:Problemas con el inicio de sesión
« Respuesta #8 en: 12 de Marzo de 2020, 08:35:29 am »
A mi me mantiene la sesion siempre, no he notado problemas. Pero decirme si sigue pasando para avisar.
A mi cada vez me pasan cosas más raras. Si quiero intervenir como por ejemplo en este hilo tengo que pulsar citar o me pide que me identifique otra vez. Creo que es un problema de navegadores. Esto lo digo porque en otros foros también hay problemas aunque son distintos. Aclarar que no te estoy contestando sino que no veo otra forma de escribir. Un saludo.

Desconectado mjuliá

  • Recien Llegado
  • Mensajes: 17
  • Votos:
  • Likes Given: 7
Re:Problemas con el inicio de sesión
« Respuesta #9 en: 15 de Marzo de 2020, 16:49:28 pm »
Con Firefox me va bien y con Opera fatal, me pide constantemente que inicie sesión

Desconectado jans78

  • Masajeador de Cámaras
  • ***
  • Mensajes: 660
  • Votos:
  • Likes Given: 49
Re:Problemas con el inicio de sesión
« Respuesta #10 en: 19 de Marzo de 2020, 19:40:00 pm »
Yo estoy teniendo otro problema. No sé que pasa con la IP que me da mi proveedor de servicios que me salta un bloqueo al intentar acceder al foro.
El bloque lo hace bitninja.io, que es un servicio de control de IPs "sospechosas", que imagino que estará por defecto en el paquete contratado con el foro.

Para poder acceder al foro y escribir esto he tenido que conectarme con un proxy que me de otra IP y no me bloquee el ninja de los ...

Administradores, ¿se puede configurar de algún modo el servicio de bloqueo?
Sospecho que no seré el único que puede tener este problema.

Desconectado afotandolaciudad

  • Masajeador de Cámaras
  • ***
  • Mensajes: 628
  • Votos:
  • Likes Given: 40
Re:Problemas con el inicio de sesión
« Respuesta #11 en: 24 de Marzo de 2020, 12:22:06 pm »
Yo también he tenido problemas para entrar al foro. Mi caso ha sido el siguiente.
Con WiFi no funcionaba ni el pc (ningún navegador) ni el móvil (ni navegador ni tapatalk). Sin embargo acabo de desconectar el WiFi en el móvil y con los datos puedo entrar tanto con el navegador como con tapatalk. Por tanto es algo con la conexión de Internet. Todo lo demás me funciona muy bien con WiFi, pero el foro no.
Miguel

Desconectado jans78

  • Masajeador de Cámaras
  • ***
  • Mensajes: 660
  • Votos:
  • Likes Given: 49
Re:Problemas con el inicio de sesión
« Respuesta #12 en: 25 de Marzo de 2020, 09:30:19 am »
Yo también he tenido problemas para entrar al foro. Mi caso ha sido el siguiente.
Con WiFi no funcionaba ni el pc (ningún navegador) ni el móvil (ni navegador ni tapatalk). Sin embargo acabo de desconectar el WiFi en el móvil y con los datos puedo entrar tanto con el navegador como con tapatalk. Por tanto es algo con la conexión de Internet. Todo lo demás me funciona muy bien con WiFi, pero el foro no.

Llevaba 6 días sin poder entrar en el foro (con la IP del router/WIFI) y acabo de probar a entrar con la que asigna a la conexión de datos del movil y sin problemas...

Vamos que mi problema puede ser similar al tuyo, con la IP que me da el router el foro no me deja acceder, posiblemente antes la usó algún "desocupado" y está en varias listas negras por spam.

Bueno, me alegro de volver :P

Desconectado NicoLlasera

  • Mafioso
  • Cubo de luz
  • *****
  • Mensajes: 4080
    • Nico´s Photography Show
  • Votos:
  • Likes Given: 737
Re:Problemas con el inicio de sesión
« Respuesta #13 en: 25 de Marzo de 2020, 10:14:57 am »
Ya esta avisado Jesus, a ver si puede hacer algo con los problemas de conexion
Youtube y Talleres -
 Nico's Photography Show

Desconectado jori

  • Recien Llegado
  • Mensajes: 1
  • Votos:
  • Likes Given: 0
Re:Problemas con el inicio de sesión
« Respuesta #14 en: 26 de Marzo de 2020, 18:19:23 pm »
Yo no puedo crear un tema. Quizás sea problema de Tapatalk en mk caso

Enviado desde mi ELE-L29 mediante Tapatalk