Formato Medio

Formato Medio => Cámaras Modernas => Mamiya => Mensaje iniciado por: pacback306 en 29 de Diciembre de 2015, 18:18:33 pm

Título: Mamiya 645 me han salido solo 13 fotos en un rollo de 120
Publicado por: pacback306 en 29 de Diciembre de 2015, 18:18:33 pm
hola a ver si os ha pasado alguna vez, pongo el rollo avanzo hasta que pone "1" disparo hasta el final del rollo y cual es mi sopresa que las 3 primeras fotos no salen y claro las últimas que creia que había hecho tampoco... lo raro es que al cargar el rollo se da vueltas a la palanca hasta que pierde fricción y ya en teoria pone "1" en tu contador ¿ alguna ayuda?
Título: Re:Mamiya 645 me han salido solo 13 fotos en un rollo de 120
Publicado por: anskario en 29 de Diciembre de 2015, 18:37:14 pm
Cargas el inserto o el chasis con el rollo. Sin cerrar la tapa, bobinas hasta que alineas la flecha que aparece en el papel del rollo con la marca del chasis, cierras el dorso y avanzas el rollo con la palanca hasta la foto 1...lo has hecho así?
Título: Re:Mamiya 645 me han salido solo 13 fotos en un rollo de 120
Publicado por: Graf en 31 de Marzo de 2017, 23:00:09 pm
Veo que el hilo es viejo, pero por si puede servir a futuras consultas.
El Libro de Instrucciones de la M645 en español (escaneado, no puedo hacer un copia y pega), dice que la película se debe alinear antes de introducir el inserto en la cámara. Si se hace una vez dentro, se pierde un fotograma.
Título: Re:Mamiya 645 me han salido solo 13 fotos en un rollo de 120
Publicado por: Juan Cruz en 30 de Enero de 2018, 13:42:21 pm
Me pasa lo mismo con una Mamiya RB67, pudiste solucionarlo?
Título: Re:Mamiya 645 me han salido solo 13 fotos en un rollo de 120
Publicado por: Javi_SS en 31 de Enero de 2018, 00:18:41 am
Me pasa lo mismo con una Mamiya RB67, pudiste solucionarlo?
¿Tienes el inserto 120 o el 220? Si cargas 120 en uno de 220 tienes que dejar la flecha de inicio por lo menos un cuarto de vuelta antes de la señal del inserto o sino pierdes un fotograma